Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-5 von insgesamt 5.

31.01.2019, 17:21

Forenbeitrag von: »Krnel«

Woltlab forum

Zitat von »Ice.Net« Zitat von »Krnel« Bei https://www.hopfenschlodel.de/ kannst du dir Woltlab wbblite 1.0 herrunterladen. Dort sind auch noch alle alten "Hacks" aktiv. Damit kannst du dir so ein Knuddelsforum wieder zusammen bauen. Du brauchst aber die php version 4.5. (Für die, die es noch interessiert ) Dein Ernst? PHP v4.5 zu nutzen ist mittlerweile ein enormes Sicherheitsrisiko! Es gibt Woltlab Suite Core gratis. mit MyBB/PHPbb kann man so'nen Kram ebenso schnell & einfach basteln. Die lau...

20.01.2019, 13:40

Forenbeitrag von: »Krnel«

Woltlab forum

Bei https://www.hopfenschlodel.de/ kannst du dir Woltlab wbblite 1.0 herrunterladen. Dort sind auch noch alle alten "Hacks" aktiv. Damit kannst du dir so ein Knuddelsforum wieder zusammen bauen. Du brauchst aber die php version 4.5. (Für die, die es noch interessiert )

20.01.2019, 11:16

Forenbeitrag von: »Krnel«

Bananachat installieren Hilfe

Ich glaube jeder findet es gut, eine fertige Version des Cuddly Chat zu bekommen. Um zu schauen wie sie das ganze umgesetzt haben. Auch wenn die Leute hier die Bude nicht ein rennen ist hier doch Interesse vorhanden. Was einen hier fehlt ist halt ein Client der funktioniert und ein paar Tutorials wie man z.B. das Angefangene Mafia fertig gestellt wird oder erklärt wie man knuddelt / rose weiter verschickt. Aber solange einen alten Clienten angeboten wird der nicht mehr für die normale Version vo...

02.12.2018, 16:25

Forenbeitrag von: »Krnel«

Bananachat installieren Hilfe

Hat jemand schon den Browser "Pale Moon" getestet? Darauf laufen auch einige ältere Plugins wie der Shockwave Player. Wäre also Interessant ob sich auch ältere Plugins von Java starten lassen würden. Vielleicht muss man dort auch nicht mehr so viel manipulieren.

23.07.2015, 17:49

Forenbeitrag von: »Krnel«

Java Applet lädt nicht (Fehler)

Deine .jar ist kaputt oder deine codebase ist falsch. Diese kannst du im /tpl/chat.pl ändern.