Du bist nicht angemeldet.

31

13.04.2012, 22:27

Kann ich. Bin übrigens auch nicht blöd oder so -- wenn du drauf hinaus willst.



Rechtsklick => Java-Konsole öffnen => Text kopieren und hier einfügen oder vielleicht bist du selbst so clever und kriegst es selbst hin. ;)



Nein das wollte ich nicht damit sagen.

Dennoch danke für deine Hilfe Habe es aber selbst hin bekommen nach dem PaT mir den code teil mit geteilt hat wo das = gefehlt hat :D

dd1de

Anfänger

Beiträge: 8

Beruf: Azubi Fahrzeuglackierer

  • Private Nachricht senden

32

14.04.2012, 23:04

Kann jemand das neue Applet uploaden?

Danke. :whistling:

33

14.04.2012, 23:28

Tschüß.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

dd1de

34

27.05.2012, 18:29

Hat irgendwer den aktuellsten Client (manipuliert für bananachat) ?
alq von Seite 1 und hier alq auf seite 2 am ende von Flav funktionieren nicht bei mir, wenn ich zum Server verbinden moechte, ertönt ein Ton und in der Serverconsole erscheint (Unhandled Opcode).

Localhost

Ehemaliger Supporter

Beiträge: 345

Wohnort: 127.0.0.1

  • Private Nachricht senden

35

27.05.2012, 18:33

Hast du Huffman drin?
No support via message.

"Der gute Programmierer ist nicht der, der keine Fehler macht, sondern der, der seine Fehler rasch findet und behebt."

36

27.05.2012, 18:39

Das weiß ich nicht mal, ich benutze die Chat version (du weißt schon)... zuletzt hatte ich auf 9.0ala geupdatet (die version die du hochgeladen hast im April).... davor war dann noch 9.0afi drauf..
Jetzt hatte ich erst die version von Flav benutzt 9.0alq (kremu emulator) aber damit komme ich gar nicht zurecht, kapiere den nicht, also nahm ich die normale .alq aus dem Thread hier (625 Kb) groß, die geht aber auch nicht, sagt mir immer Unhandled Opcode, wechsel ich zurück auf .ala gehts wieder mit dem Verbinden. (die .ala stammt ja auch aus diesem Thread hier).

Localhost

Ehemaliger Supporter

Beiträge: 345

Wohnort: 127.0.0.1

  • Private Nachricht senden

37

28.05.2012, 18:56

Bei der Version ist Huffman nicht implementiert. Müsstest du also reinmachen damit du alq verwenden kannst. Ansonsten bleiben dir nur afi/aif.
No support via message.

"Der gute Programmierer ist nicht der, der keine Fehler macht, sondern der, der seine Fehler rasch findet und behebt."

38

09.07.2012, 13:54

Hat vielleicht zufällig jmd von euch an neueren Client? Derzeit gibt es ja ant.
Meine Grafikseite: http://chatsmileys.senzious.de/

39

09.07.2012, 17:04

Hier 90anp:

http://localhostr.com/JLnTFNHOFYRx (Ohne Huffman)


90ant hatte ich probiert. Leider funktionierte diese aus irgendeinem Grund einfach nicht. Ich probier es heute Abend nochmal.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »PaT« (12.07.2012, 19:22)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Chiller

40

12.07.2012, 18:49

Hier das Neueste:

90anw (12.07.2012)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »PaT« (14.07.2012, 09:05)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Spectra